1

Thema: Maschinenprobleme - Zündaussetzer

Guten Tag zusammen,

zuerst einmal will ich mich recht herzlich bei allen bedanken, die mir bisher hier im Forum  bei sämtlichen Problemen super weiterhelfen konnten.

Ich habe Anfang letztes Jahr einen 11 CV BL Baujahr Januar 1953 gekauft. Eigentlich seit diesem Zeitpunkt kämpfe ich mit diversen Maschinenproblemen. Langsam weiß ich keinen Rat mehr – vielleicht hat von euch einer eine Idee. 

Zur Leidensgeschichte:
Nach dem Kauf wurde ein hoher Wasserverbrauch festgestellt (ca. 1 Liter auf 20km), ebenso war die Höchstgeschwindigkeit bei knapp unter 100km/h, bzw. bei Geschwindigkeiten über 85/90 km/h roch es verbrannt. Verdacht: Kopfdichtung.
Kopf demontiert und zum Planen zum Instandsetzer gebracht. Dort wurden 6 undichte Ventile festgestellt und neu eingeschliffen. Mir selber ist aufgefallen, dass an den Laufbuchsen kein Hohnschliff zu erkennen war. Ist das richtig so??
Aus Unterlagen geht hervor, dass der Vor-Vorbesitzer den Motor revidiert hat (mehr dazu weiß ich nicht).
Mein Vorbesitzer hatte wohl Temperaturprobleme und im Jahr 2014 einen AT-Zylinderkopf bestellt und montiert. Dabei gab es nach Unterlagen Probleme mit der Stößelstangenlänge (251mm), die durch 240mm ersetzt wurden.

Nach Tausch der Kopfdichtung war der Wasserverbrauch weg, der Geruch in höheren Geschwindigkeiten blieb. Zudem sind im Leerlauf einige Zündaussetzer hörbar (keine Ahnung, ob die vor dem Tausch der Kopfdichtung auch schon da waren). Knallt bzw. furzt schön im Auspuff und Motor schüttelt sich. Der Tausch auf eine 123-Zündung mit neuer Zündspule, neuen Kerzen und neuen Kabeln brachte keine Verbesserung – eher im Gegenteil. Am AU-Tester konnte man gut sehen, dass zum Zeitpunkt der Aussetzer die HC-Werte extrem nach oben gingen. Ebenfalls fiel auf, dass die Vergasereinstellung sehr fett gewählt werden muss (zwischen 6 und 10% CO), dass ein einigermaßen guter Motorlauf möglich ist und die Zündaussetzer gefühlt etwas abnehmen. Habe bezüglich Falschluft nochmals die Kollektordichtungen erneuert und mit Bremsenreiniger abgespritzt – alles dicht. Daraufhin einen neuen Vergaser (Solex 32 PBIC) montiert und alle Zündungsteile mehrfach quer getauscht – keine Verbesserung.
Kompressionsmessung am lauwarmen Motor ergab: 7,8 bar, 8 bar, 7,8 bar, 7,8 bar.
Beim Versuch den Zündfunken mit der Stroboskoplampe sichtbar zu machen ist aufgefallen, dass dort auch vereinzelt Aussetzer (Hauptsächlich auf Zylinder 4) sichtbar sind. Habe somit sämtliche Zündungskomponenten (auch 123 und Kontaktzündung) nochmals hin und her getauscht, die Kerzensitze nochmals schön blank gemacht, zusätzliche Masse an den Kopf gelegt, zusätzlich + an die Zündspule gelegt, Lichtmaschine abgesteckt wegen eventuellen Spannungsspitzen… brachte alles keine Besserung / Veränderung.
Die Zündung habe ich auf 8° v. OT eingestellt. Eine Veränderung in Richtung früh verschlechtert das Phänomen – weiter in Richtung spät bringt etwas Verbesserung.
Für mich war somit die elektrische Seite ausgeschlossen.

Meine Suche ging weiter in Richtung Steuerzeiten, wo ich eine gewisse Differenz zum Sollwert feststellen konnte. Habe daraufhin die Maschine rausgenommen und festgestellt, dass die Kette richtig aufgelegt war, aber im Vergleich zum neuen Nockenwellenrad (für Perfo) die Nut ca. einen halben Zahn versetzt war. Die Montage des Rads brachte gefühlt einen etwas weicheren Motorlauf, aber bezüglich den Zündaussetzern keine Besserung.
Weitere Versuche ergaben, dass der Motor im kalten Zustand (auch ohne Joke) einwandfrei läuft und nach ca. 1 Minute die Zündaussetzer kommen. Je heißer die Maschine, desto mehr Aussetzer. Wenn der Unterdruckanschluss am Vergaser verschlossen wird, wird es ebenfalls schlimmer. Es ist kein Ölverbrauch oder blaues Qualmen erkennbar. Die Kerzen werden im Stand eher schwarz, beim Fahren nahezu weiß. Bedüsung im Vergaser passt.
Inzwischen gehen mir die Ideen aus, woran das liegen kann. Zudem stellen sich mir die Fragen, ob der Block überhaupt zum Kopf passt (siehe Fotos). Müssen dort Hohnspuren sichtbar sein?
Ich bin euch über jede Hilfe uns jeden Hinweis dankbar.
Viele Grüße
Jumbo

Post's Anhänge

Anhang Symbol Fotos.pdf 11.23 mb, 307 Downloads seit 2020-08-25 

2 Zuletzt bearbeitet von Pepe (25.08.2020 16:12)

Re: Maschinenprobleme - Zündaussetzer

Zündgeschirr und Verteilerdeckel erneuert?

3

Re: Maschinenprobleme - Zündaussetzer

Hallo Pepe,
ja, habe Zündspule, Zündkerzen, Zündkabel und den Verteiler gegen eine 123-Zündung (mit neuer Kappe) getauscht und alle Bauteile auch quergetauscht.

4 Zuletzt bearbeitet von Loetlampe (25.08.2020 19:44)

Re: Maschinenprobleme - Zündaussetzer

Hallo Jumbo,

mir fallen da noch Ventilspiel zu klein  ein.

Gruß
Erik

5

Re: Maschinenprobleme - Zündaussetzer

Kondensator ausgewechselt ?

6

Re: Maschinenprobleme - Zündaussetzer

Ventilspiel hab ich mehrmals warm nachgeprüft.
Einlass 0,15mm und Auslass 0,2mm.
Den Kondensator an sich habe ich nie extra getauscht, allerdings habe ich die selben Probleme mit der 123-Zündung ja auch. In dieser ist ja kein Kondensator verbaut, da ein Transistor ja keinen Kontaktabbrand/Funkenschlag hat.
Viele Grüße

7

Re: Maschinenprobleme - Zündaussetzer

Was ist das für eine Geschichhte mit den Steuerrädern? Sind die Nachbauten anders? Sind jetzt die alten Steuerräder drinnen? Leigen die Punkte in einer Linie?

Weiße Zündkerzen deuten auf ein zu mageres Gemisch unter Last hin. Nebenluft? Dafür spräche auch, dass der Leerlauf so stark angefettet werden muss. Riss im Ansaugkrümmer? Dichtung zwischen Krümmer und Kopf?

Ansonsten bleibt Dein Hinweis, dass Du Zündaussetzer beobchtet hast. Ist das sicher? Dann sollte das die Ursache sein. Miss mal die Versorgungsspannung am Verteiler im Betrieb. Hast Du eine NEUE Zündspule drinnen?

8 Zuletzt bearbeitet von Pepe (25.08.2020 21:49)

Re: Maschinenprobleme - Zündaussetzer

Ansonsten ist der Kopf nach der Teilenummer ein Perfo, Dein Motor sollte es nach der Nummer auch sein. Anders passt es auch garnicht.

Fehlende Hohnriefen sind erst einmal nicht das Problem, die Kompression ist ok.

9

Re: Maschinenprobleme - Zündaussetzer

Das mit den Steuerrädern habe ich auch nicht so ganz verstanden. Bitte erklär das nochmal, für die Doofen quasi... :o)

Wenn er zu mager laufen sollte... Ist der "neue" Vergaser einer dieser Billignachbauten? Von den Dingern hört man nicht viel Gutes.

Alternativ den Originalvergaser genau prüfen: Alles sauber, alles dicht, korrekte Düsenbestückung? Vor allem das Leerlaufsystem.

Dann nochmal mit dem versuchen.

Wo bist Du zuhause?

Viel Erfolg :o)

Salut  Rolf

10

Re: Maschinenprobleme - Zündaussetzer

Wow, zuerst vielen Dank für die zahlreichen Beiträge :-)

Das mit der Nebenluft war ebenfalls ein Gedanke von mir. Habe dann aber einen neuen Ansaugkrümmer gekauft und zusammengeschraubt mit dem Abgaskrümmer plangefräst und diesen mit neuen Dichtungen am Kopf verschraubt. Zusätzlich habe ich mit Bremsenreiniger auf Nebenluft geprüft - keine Änderung.
Der Vergaser wurde bei CAS gekauft. Scheint tatsächlich ein Nachbau zu sein. Allerdings habe ich inzwischen wieder auf den alten originalen Solex-Vergaser rückgerüstet. Hatte alle Düsen ausgebaut, geprüft und gereinigt. Bestückung stimmt mit Handbuch überein.
Zündspule war ursprünglich eine rote Marshall- Spule verbaut. Habe beim Kauf der 123-Zündung eine Bosch-Spule (6 Volt) mitbestellt Der Fehler der Zündaussetzer tritt mit beiden Spulen in gleicher Form auf.
Spannung mit Oszilloskop:
Klemme 15 Zündspule gegen Masse: 6,8V (eine saubere Gleichspannung).
Klemme 4 gegen Masse: schein kontinierlich das Magnetfeld zu öffnen.

Auf die Frage, ob ich mir mit den Aussetzern sicher bin:
Ich bin mir zu 1000% sicher, dass er während des Laufs Verbrennungsaussetzer hat. Kalt läuft er die ersten 30 Sekunden / erste Minute normal und dann fängt er an. Je wärmer ich ihn fahre oder laufen lasse, desto schlimmer. Dies zeigen auch die hohen HC-Werte (unverbrannter Kraftstoff) in diesem Moment. Motor schüttelt sich kurz und furzt im Auspuff. Bei heiß gefahrenem Motor, scheint es mir fast gar, dass dann ein Zylinder fast garnicht mehr mitläuft.
Wenn ich den Kerzenstecker gegen den Kopf halte, scheint der Funke kontinuierlich. Inwiefern man mit einer Strobo-Lampe dies prüfen kann, weiß ich nicht. Hab ich überhaupt ein Funkenüberschlag, wenn das Gemisch absolut in diesem Moment daneben liegt? Srichwort: Ionisierung des Gases...

Zum Nockenwellenrad:
Da mir mit meinem Problem absolut die Ideen ausblieben, kamen mir noch verstellte Steuerzeiten in den Sinn. Wenn man mit einer Lampe ins Kerzenloch scheint, kann man den Kolben sehen.
Laut Handbuch soll das EV 3° v.OT öffnen bei 0,34mm Ventilspiel. Ich hatte genau im OT bei 0,15mm eingestelltem Ventilspiel gerade so das Ventilspiel ausgeglichen. Somit öffnet der Einlass ja erst nach OT, was meiner Meinung nach nicht stimmt und die These mit den falschen Steuerzeiten stützt.
Dachte, dass ich in dem Fall die Kette, sowie die beiden Stirnräder erneuer werde und bestellte die Kette beim Franzosen und die beiden Stirnräder (Perfo A-Qualität) bei CAS.
Motor daraufhin ausgebaut und eine korrekt liegende Kette vorgefunden.
Mir kam noch der Gedanke, ob vll. der Körnerschlag am falschen Zahn gesetzt wurde und legte das neue und das alte Zahnrad mit der Passfedernut genau übereinander. Interessanterweise musste ich feststellen, dass entweder die Nut nicht aufeinander stand, ob die Zähne sich nicht deckten. Die Passfedernut, die die Ausrichtung der Nockenwelle zum Rad bestimmt, war ziemlich genau einen halben Zahn versetzt gefertigt. Somit kann die Kette wohl korrekt montiert sein, aber die Nockenwelle um einen halben Zahn versetzt stehen. Da ein Zahn 18,9° ausmachen (0,5 Zähne = 9,4°), dachte ich, den Übeltäter gefunden zu haben. Einlass beginnt inzwischen auch in OT, bzw. vll auch kurz vor OT sich zu öffnen -> passt also.
Leider habe ich das Fahrzeug nach dieser Reparatur nicht mehr gefahren. Jedoch schon im Stand festgestellt, dass die Aussetzer nachwievor unverändert blieben. Gefühlt ist der Motorlauf etwas ruhiger.
Im übrigen habe ich im Nachhinein beim Durchstöbern des Forums ein ähnliches Problem bei den Steuerzeiten gefunden bei Werner Frings (Thema hier: Schlappes Drehmoment nach Revision? im Jahr 2009)

Zum Zylinderkopf: In meinem Kopf steht ja folgende Nr.: 453024
Was ist der Unterschied zum 457024. Welcher Kopf wäre denn der passende?

Ich komme aus Süddeutschland Nähe Bodensee - Landkreis Sigmaringen. Aktuell steht mein Fahrzeug in meiner Schrauberhalle im Lk Ravensburg.

Nochmals herzlichen Dank für eure tatkräftige Unterstützung.
Viele Grüße
Jumbo

11

Re: Maschinenprobleme - Zündaussetzer

Hallo Jumbo,
ruf mich mal an. Null1709Null18738. Von 7 bis 24 Uhr

Grüße
Thom

12

Re: Maschinenprobleme - Zündaussetzer

Vielen Dak für Deine ausführliche Antwort. Das hilft normalerweise weiter. Aber in Deinem Fall...Du bist scheinbar bei der Fehlersuche sehr gründlich vorgegangen und es gibt kaum ein Teil das nicht geprüft oder getauscht wurde. Leider bist Du weit weg von Braunschweig, sonst hätte ich mir das gerne mal angeschaut.

Zumindest beim Zylinderkopf kann ich helfen. Anbei die Tabelle mit Teilenummern. Vor 1950 #453024 danach #457024. Der erster kann laut Tabelle durch den letzteren ersetzt werden. Unterscheidet sich wohl nur in der Höhe und damit in der Kompression.

Mit dem Stroboskob siehst Du jeden Funken, der an der Zündkerze -oder anderswo überschlägt. Es wäre zumindest der Hinweis, dass die Zündspannung bis zum Kabel geliefert wird. Danach kann er natürlich vom Stecker auf die Masse springen - theoretisch. Ich hatte mal so einen verzwickten Fall (volvo 850): scheinbar intakte Zündkerzenstecker, aber der Funke ist durch eine geklebte Isolierung am Stecker durchgesprungen. Hat mich Tage gekostet, weil ich annahm, dass das originale Züngeschirr von Volvo keine Schwächen hat ..der Effekt war übrigens ähnlich: kalt ok, nach kurzer Zeit Aussetzer. Das liegt daran, dass der Zündfunke bei heißer Umgebung im Brennraum schwerer überspringt. Dann hat er sich den leichteren Weg über die defekte Isolierung gesucht. Lange Rede kurzer Sinn: Zündgeschirr austauschen, auch wenn es gut aussieht. Oder provisorische Isolierungen im Bereich der Stecker auflegen, Gummischläuche oder so.. alternativ Kontaktabstand der Zündkerzen stark verkleinern auf 0,2 mm oder so.

Post's Anhänge

Anhang Symbol 20200826_223721[1].jpg 4.18 mb, 85 Downloads seit 2020-08-26 

13

Re: Maschinenprobleme - Zündaussetzer

Du schreibst "alle elektrischen Teile der Zündung getauscht". Du erwähnst aber nicht die Kerzenstecker.
Wenn diese eine Metallabschirmung haben (so wie bei mir), können über Haarrisse in der Isolierung intern im Stecker Kurzschlüsse zum Metallmantel, der ja auf Masse liegt, auftreten. Das wäre auch temperaturabhängig.
Die Stroboskoplampe zeigt ja nur einen Stromfluss im Zündkabel an und der ist bei Kurzschluss ja trotzdem vorhanden, auch wenn kein Funke entsteht.

14

Re: Maschinenprobleme - Zündaussetzer

Moin aus Hamburg,
ich habe bei meinem 11 CV ein dickes Massekabel vom Motor zur Karosserie verlegt. Die Zündkerzen habe durch einen Boscharbeiter nicht verkleinert, sondern auf 0,9 mm aufgebogen. Längerer Zündfunken, der  Wagen läuft seit vielen Jahren super. Den Vergaser habe ich auf einen gebrauchten 34 PBIC getauscht.
Bloß keine Nachbauten verwenden.
Grüße Jörg Vowe

15

Re: Maschinenprobleme - Zündaussetzer

Bei der Verkleinerung der Funkenstrecke geht es darum mögliche Übersprünge an anderer Stelle zu vermeiden. Das dient nur der Fehlersuche.

16

Re: Maschinenprobleme - Zündaussetzer

Moin aus Hamburg,
ich habe Kerzenstecker aus Kunststoff, welche mit einer Gummidichtung im Kerzenkanal abgeschirmt werden. Und das seit Jahren sehr erfolgreich.
Grüße Jörg Vowe

17

Re: Maschinenprobleme - Zündaussetzer

Zündaussetzer haben nichts mit den steuerzeiten zu tun. Auch nicht mit paarungen motorblock/zylinderkopf und schon gar nicht welchen vorhandenen oder nicht vorhandenen honspuren. Diese verschwinden halt im laufe der gebrauchszeit.
Mit einer stroboskoplampe kann man jede zündkerze auf ihre funktion überprüfen. Sonst während des leerlaufes, wenn die störung auftritt ein kerzenstecker nach dem anderen abziehen. Dann sollte eigentlich ziemlich schnell klar sein wo der fehler liegt. In der gängigen fachliteratur findet man mehr darüber. Internet gibts es ja auch noch.
Was die steueräder betrifft; einfach einmal im rep.handbuch nachlesen was dazu steht. Dann sollte einem der unterschied klar sein. Wenn nicht, na ja ...

18

Re: Maschinenprobleme - Zündaussetzer

"Was die steueräder betrifft; einfach einmal im rep.handbuch nachlesen was dazu steht. Dann sollte einem der unterschied klar sein. Wenn nicht, na ja ..."

Ich lerne gerne dazu und bin für ergänzende Informationen offen: Unterschiedliche Räder für Perfo und D..?

19 Zuletzt bearbeitet von Pepe (18.09.2020 22:38)

Re: Maschinenprobleme - Zündaussetzer

Pepe schrieb:

"Was die steueräder betrifft; einfach einmal im rep.handbuch nachlesen was dazu steht. Dann sollte einem der unterschied klar sein. Wenn nicht, na ja ..."

Ich lerne gerne dazu und bin für ergänzende Informationen offen: Unterschiedliche Räder für Perfo und D..?

Ok, habe ich mal selber nachgeschaut: Stuerräder vor/nach 55 haben unterschiedliche Nabenbreiten. Kann man also garnicht vertauschen, weil die Kette dann nicht mehr fluchten würde, bzw. man das Rad nicht raufkriegt. 

Bin gespannt ob es Neuigkeiten zum Ursprungsproblem gibt.

20

Re: Maschinenprobleme - Zündaussetzer

Hallo zusammen,
hier ein kleines Update:
Als erstes möchte ich mich ganz herzlich bei ALLEN bedanken, die mir hier versucht haben weiter zu helfen.
Nach dem viele Anregungen in Richtung Zündkabel/Zündstecker gekommen sind, habe ich mich diesen Komponenten etwas genauer gewidmet.
Ich hatte 3 Sätze Zündkabel (davon 2 komplett neue von bekannten TA-Teilehändlern). Worauf ich diese eigentlich ausgeschlossen habe.
Auf den Tipp von Thom (Trax) hin - danke nochmal dafür - , habe ich mir teure Kabel, sowie entsprechende Stecker (beides unentstört) gekauft und die Kabel selber gecrimpt. Seit dieser Operation läuft die Maschine ohne Aussetzer absolut rund und ruhig - allerdings mit einem CO-Gehalt jenseits von gut und böse (11 %).
Da die bekannten Teilehändler Widerstandskabel verkaufen (je länger das Kabel, desto mehr Widerstand), habe ich mal die Kabel versuchsweise unterschiedlich gemischt und habe festgestellt, dass je größer der Widerstand wird, desto mehr Aussetzer bekomm ich. Diese Aussetzer sind an der Strobolampe auch zu sehen. Wenn man das Kabel abzieht und gegen den Kopf funken lässt, erkennt man einen deutlich schwächeren Funken als mit den neuen unentstörten Kabeln.
So viel dazu...
Diese Freude hielt leider nicht lange an, da ich feststellen musste, dass in meinem Zylinderkopf irgendwie so gut wie kein Öl ankommt. Habe daraufhin das Steigrohr am Kopf gelöst. Auch dort kam sowohl im warmen, als auch im kalten Zustand ein sehr kleines Rinnsal. Also eher ein aneinandergereihtes Getröpfel. Habe das Steigrohr anschließend am Motorblock abgemacht. Dort kam auch nicht mehr raus als etwas Ölgepinkel. Wieviel sollte an dieser Stelle denn kommen? Sollte hier ein merklicher Druck zu spüren sein?
Werde als nächsten Schritt mal an der Schraube SW23 am hinteren Teil den Ölkanal öffnen und schauen, was dort rausgefordert wird...
Auch noch vielen Dank @Pepe für die Aufschlüsselung der Teilenummer an meinem Kopf.
Interessant wäre jetzt natürlich noch für mich, was ich nun für ein Motorblock habe, bzw. von wann dieser ist. Kann mir diesbezüglich jemand Auskunft geben?
Die beiden Steuerräder der Nockenwelle waren absolut identisch, außer der Position der Nut und dass das neue ein Frästeil war und das alte Steuerrad ein Gusteil...
Viele Grüße
Jumbo

Post's Anhänge

Anhang Symbol Block_1.jpg 1.72 mb, 67 Downloads seit 2020-09-24 

21

Re: Maschinenprobleme - Zündaussetzer

Hier noch die Plakette - scheint noch original zu sein.

Post's Anhänge

Anhang Symbol Block_2.jpg 3.97 mb, 48 Downloads seit 2020-09-24 

22

Re: Maschinenprobleme - Zündaussetzer

Danke für Danke. Freut mich zu hören, dass wir Dir helfen konnten.
Auch ein schöne Gelegenheit sich über unsere Teilehändler zu wundern. Wie ich schon sage machen viel zu viele Teile viel zu viele Probleme. Wenn man den Händler darauf anspricht, wird er das Teil trotzdem nicht aus dem sortiment nehmen, wetten? Ich habe meine Zündkabel aus dem ordinären Teilehandel gekauft. Ich weiß ehrlich gesagt nicht, ob die entstört sind, aber sie funktionieren.
Die Ölversorgung des Zylinderkopfes ist traditionell kläglich. Besonders bei kaltem Öl. Das ist zum Teil gewollt, um den Ölverbrauch über die Ventilschäfte gering zu halten. Der Zylinderkopf wird über einen Abzweig aus dem hinteren Hauptlager versorgt. Das Öl fließt durch einen Spalt unter dem Hauptlager lang. Da kann sich theoretisch Dreck ansammeln besonders bei niedrig legiertem Öl. Du kannst dort mal WD40 und Druckluft reinblasen (vielleicht eine Ladung Öl hinterher, damit das Lager nicht zu trocken ist). Ansonsten ein dünneres Öl (SAE 20) bzw. ein Mehrbereichsöl (5W40) verwenden.

23

Re: Maschinenprobleme - Zündaussetzer

Jumbo schrieb:

Interessant wäre jetzt natürlich noch für mich, was ich nun für ein Motorblock habe, bzw. von wann dieser ist.
Jumbo

Hallo Jumbo,

dein Motor ist ein Perfo-Motor, der am 15.02.1953 hergestellt wurde. Sieht also so aus, als ob das noch der originale Motor ist, da dein Auto ja auch Bj. 1953 ist.

MfG Roger H. aus S.

24

Re: Maschinenprobleme - Zündaussetzer

Wie konntest Du das Datum aufschlüsseln?

25

Re: Maschinenprobleme - Zündaussetzer

oh, Pepe war schneller...:

das frage ich mich auch. Lt. Typenschild (ich kenne keine diesbezügliche Dokumentation beim Trac)? Oder lt. den kryptischen Zahlen im Guss (die ich im Gegensatz bei anderen Trac-Motoren) nicht entziffern kann)?