676 Zuletzt bearbeitet von Otto (25.11.2023 20:27)

Re: Restaurations-Tagebuch

Wenn ich es richtig sehe hat mein Anlasser einen mechanischen Schalter oder was meinst du?
Im Notfall müsste es doch einfach möglich sein die Motorhalterung am Motor abzuschrauben und die Feder herauszunehmen?
Der Motor müsste dann nur auf der rechten Seite leicht angehoben und dann gestützt werden.

Sonst erst mal
- Minus-Kabel an der Batterie abschrauben
- Plus-Kabel am Anlasser abschrauben
- den mechanischen Schalter am Anlasser mit den beiden Schlitzschrauben abschrauben
- die Befestigungsschraube in der Kupplungsglocke abschrauben
- Anlasser herausziehen

LG
Wolfgang

Post's Anhänge

Anhang Symbol IMG20231125170713.jpg 231.45 kb, 44 Downloads seit 2023-11-25 

677 Zuletzt bearbeitet von Otto (25.11.2023 20:36)

Re: Restaurations-Tagebuch

Andere Sache, was haltet ihr davon ein Massekabel von der Batterie an die hintere Seite des Motors zu schrauben, da befindet sich ein stabiles Stahlblech, an dem der Motor herausgehoben werden kann.
Das Blech ist mit zwei großen Schrauben am Motorblock befestigt wo man gut ein flaches Massekabel anschrauben könnte und die Verbindung von Batterie zu Motorblock wäre extrem kurz.
LG
Wolfgang

Post's Anhänge

Anhang Symbol hinteres Motorblech.jpg 244.19 kb, 38 Downloads seit 2023-11-25 

678

Re: Restaurations-Tagebuch

Masse ist klasse!

Das ist eine gute Idee, da Du zwar die Stahlfedern montiert hast und korrekterweise sitzen diese auf Gummiunterlagen.

Du mußt sowohl die Karosserie als auch den Block mit dem Minuspol verbinden!

Ich habe das mit fettem Kupfergeflechtband gemacht. Photo folgt.

Technische Grüße vom Aachener Rand,
Werner

679

Re: Restaurations-Tagebuch

Aktuell geht ein langes Massekabel von der Batterie nach vorn links und ist mit einer langen Schraube der Traverse, die das Getriebe trägt, mit der Karosserie verbunden.
An der gleichen Stelle ist ein kurzes Massekabel verschraubt, das dann an den Motor geht.
Der Strom für den Anlasser muss damit durch eine Kabellänge von ca. 150cm.
Ich wollte das lange Kabel so lassen und parallel dazu ein zweites Kabel von der Batterie direkt an den Motor legen das dann vielleicht 40cm hat.
Die Frage ist nun wie verbindet man im Idealfall die beiden Kabel mit dem Poltrenner?
Die beiden Kabel in einem dicken Kabelschuh zusammen quetschen und dann noch verlöten oder die beiden Kabel einzeln in Kabelschuhen fixieren die dann beide am Poltrenner festgeschraubt werden?

LG
Wolfgang

Post's Anhänge

Anhang Symbol Poltrenner.jpg 100.8 kb, 42 Downloads seit 2023-11-25 

680

Re: Restaurations-Tagebuch

würde die Variante mit den 2 Kabelschuhen bevorzugen, da du dann eine bessere Übersicht hast, falls mal was nicht funktioniert....

gruss

z.

https://www.zudroehn.de - Nichts bewegt Sie wie ein Gnu.

681

Re: Restaurations-Tagebuch

Hatte ich mir eigentlich auch so gedacht, es ist einfach flexibler.
In der Zwischenzeit hab ich mir ein billiges Batterietestgerät (BM550) für 17 Euro zugelegt und mal die alte, noch eingebaute, Batterie getestet.
Es hat 198 Ampere als Strom ermittelt, den die Batterie noch liefert. Bei der Messung des Anlassstroms hatte ich als unteren Wert ja 200A gemessen.
Das stimmt dann ja recht gut überein, und ist wohl der Strom den die alte Batterie mehrere Sekunden noch liefert.
Die neue Kohlen für den Anlasser sind inzwischen auch eingetroffen aber bei dem Wetter hab ich keine Rechte Lust zum Schrauben.
Die neue Batterie ist auch noch nicht gefüllt, so lange ich nicht damit fahren kann macht es ja keinen Sinn!
LG
Wolfgang

682

Re: Restaurations-Tagebuch

Ein Massekabel sollte in jedem Fall auf direktem Wege von der Batterie an erwähnte Lasche am hinteren Motorende gehen. Die Serpentin durch den Motrraum ist nicht sinnvoll und vielleicht der Hauptgrund für die Anlasserschwächelei.

683

Re: Restaurations-Tagebuch

Hallo zusammen,
so langsam fängt wieder alles an zu blühen, man wird morgens immer früher wach und da gehts dann auch peu a peu mit dem Schrauben los.
Habe eben die alte Batterie ausgebaut, die Befestigungsschraube am Motor abgeschraubt an die das Masseband soll und den Raum für die neue Batterie zur Sicherheit nochmal ausgemessen.
Was soll ich sagen, die neue Batteie sollte von den Maßen immer noch passen! ;-)
Jetzt bin ich am Überlegen bezüglich Masseband und Anschluss an den Enden.
Am Motor ist es eine M10 Schraube.
Der Batterietrenner hat eine Bohrung mit 7,3mm.
Das alte Massekabel, dass ja zusätzlich zum neuen, bleiben soll hat außen an der Isolierung eine Dicke von ca. 13mm.
Das Masseband möchte ich, um etwas Luft zu haben, 450mm lang kaufen.
Massebänder mit 70mm² habe ich einige gefunden, das sollte ja absolut ausreichen und 95mm² ist nicht erforderlich.

Das Masseband müsste also an einem Ende eine Bohrung von 10mm und am anderen Ende von 8mm haben.
Die Bändern, die ich gefunden habe sind an beiden Enden verzinnt und haben eine Bohrung von 10mm.
Eigentlich hätte ich an beiden Enden gerne Kabelschuhe aber für den Querchnitt habe ich nur die Rohrkabelschuhe zum Quetschen gefunden.
Die Frage ist jetzt lötet ihr da die Bänder da ein oder habt ihr Zangen zum Pressen verwendet?
Zur Not hätte ich eine Standpresse da aber zum Zusammenpressen der Schuhe braucht man bestimmt noch passende Backen oder?

LG

Wolfgang

684

Re: Restaurations-Tagebuch

Heute hatten wir unsere erste, richtige Ausfahrt. War richtig schön, bei dem tollen Wetter!
Kleine Rundfahrt mit einem Stop an einer Eisdiele.
In den letzten Tagen hatte ich Säure in die neue Batterie gefüllt und sie einen Tag später geladen.
Das neue Masseband ist auch eingebaut.
Allerdings sieht es so unbehandelt zu neu aus (siehe Foto).
Der Anlasser dreht nun schön durch.
Das Lenkrad muss nun noch um ca. 90 Grad gedreht werden da es im Augenblick mit einer Speiche vor den Instrumenten steht.
So ab 60 km/h hört man rechts vorn an der Windschutzscheibe Windgeräusche und insgesamt muss ich noch so manches Geräusch im Motorraum aufspüren und beseitigen, wenn das geht.
Was mir auch auffällt, hatte ich vor einiger Zeit schon mal geschrieben, der Motor läuft recht rau wenn Vollgas gegeben wird.

LG

Wolfgang

Post's Anhänge

Anhang Symbol IMG20240303172244.jpg 266.64 kb, 25 Downloads seit 2024-03-03 

685

Re: Restaurations-Tagebuch

Hallo Wolfgang,
Das Masseband wird von alleine alt, musst halt etwas warten.
Das der Motor bei Vollgas und bei höherer Geschwindigkeit rauh läuft, ist normal.
Ist halt ein Langhuber der lieber gemütlich läuft.

686

Re: Restaurations-Tagebuch

Bezüglich dickem Massekabel hab ich mir eine kleine Kabelschere (Ratsche) gekauft. Damit lässt sich das 70qmm Kabel schneiden wie Butter!
Der neue Kabelschuh ist jetzt verpresst und zusätzlich eingelötet um es morgen, zusätzlich zum neuen Massekabel, wieder einzubauen.
Gestern war ich im Nachbarort bei einer Firma die den roten Lack vom Oldi "ausgemessen" hat um Farbe nachzumischen damit ich kleinere Lackstellen ausbessern kann.
Habe eben mal einen Klecks davon auf ein kleines Blech aufgetragen um mir dann anzusehen in wie weit der Farbton auch wirklich stimmt, wenn die Farbe trocken ist.

687

Re: Restaurations-Tagebuch

Im nächsten Schritt wollte ich dem Oldi eine neue Zündanlage spendieren.
Bei CAS kostet die 123ignition 387 Euro.
https://www.123ignition.de/123-ignition … h-van.aspx hier sind es nur 339 Euro aber ich weiß nicht ob die für meinen
11D Motor aus 1953 mit 6V funktioniert.
Eine Emailanfrage brachte eben eine Antwort die nur aus dem Text besteht der sowieso schon bei der Artikelbschreibung stand.
Wo habt ihr eure 123 gekauft?

Gleichzeitig möchte ich auch noch eine Öldruckanzeige und eine Wassertemperaturanzeige einbauen.
Für die Öldruckanzeige würde ich eine elektrische Lösung bevorzugen, kann aber dafür kein Angebot finden.
Die ich gefunden habe funktionieren alle mechanisch.
Könnt ihr mir da was empfehlen?

LG

Wolfgang

688

Re: Restaurations-Tagebuch

123ignition ist bestellt bei www.franzoesische-klassiker-shop.de

Bleibt jetzt noch die Wassertemperatur und die Öldruckanzeige elektrisch, wofür ich noch einen Lieferanten suche.

LG

Wolfgang

689

Re: Restaurations-Tagebuch

Welche Öldruckanzeige habt ihr verbaut und welche Erfahrungen gibt es dazu?
Wie wird der Sensor für die Wassertemperatur in den Schlauch eingaut damit er auch wirklich dicht abschließt?
Wünsche allen einen schönen Feiertag!
LG
Wolfgang

690

Re: Restaurations-Tagebuch

Wassertemperaturgeber einbauen ist einfach, zumindest bei den stromlosen Anzeigen.
Mit dem Locheisen ein entsprechendes Loch im oberen Kühlerschlauch ausstanzen.
Gebergehäuse von innen nach außen stecken, gebogenes Blech aufstecken, Mutter drüber, gut anziehen.
Geber mit Kapilarschlauch einschrauben, fertig.
Ist schon seit 7000km dicht.
Da druckloses System auch keinen Kunst.............

Grüße

Johannes

691

Re: Restaurations-Tagebuch

Hallo Johannes, so in der Art hatte ich es mir vorgestellt aber ist da nicht noch irgend ein zusätzliches Dichtmittel hilfreich?

Andere Frage an die Spezis, welche Zündkurve stelle ich beim 123ignition ein für einen 11D-Motor Baujahr 1953?
In der Tabelle steht für Position
0    Perfo motor bis 6/1955
1    11D Motor   ab 6/1955
1    ID Motor      bis 2/1964
etc.

Was habt ihr eingestellt???
LG
Wolfgang

692 Zuletzt bearbeitet von XLmoby (10.05.2024 17:45)

Re: Restaurations-Tagebuch

Warum Dichtmittel?
Schlauch ist aus Gummi und dichtet wenn gepresst selbst ab.
Da ohne Druck und im stehen sowiso leer, sehe ich da kein Problem
11D Motor Bj. 53????

693

Re: Restaurations-Tagebuch

Ja, hast eigentlich recht!
Den 11D gabs ja erst ab 1955.
Da wurde in meinen 1953 11CV irgendwann mal ein neuerer Motor eingebaut.

694

Re: Restaurations-Tagebuch

Das System hält bei mir seit über 10 Jahren erstaunlich dicht. Ohne Dichtmittel.

695

Re: Restaurations-Tagebuch

Wenn es noch nicht zu spät ist, kannst Du auch eine frei programmierbare 123 nehmen. Mit feinem Gehör kann für einzelne Drehzalbereiche den ZZP anpassen. Oder die Handverstellung benutzen. Je nach Vorliebe für die digitale oder analoge Spielerei.

696

Re: Restaurations-Tagebuch

Die 123ignition ist eingebaut und funktioniert gut.
Der Wagen zieht bei höheren Drehzahlen deutlich besser als vorher.
Das ist schon mal sehr gut, was leider nicht so gut ist, der 3. Gang springt bei höherer Belastung von Zeit zu Zeit raus.
Das Spiel der Verriegelung am Getriebedeckel zur Kupplung ist auf ca. 4 bis 5mm eingestellt.
Das Schaltgestänge habe ich mal ausgehängt um zu schauen ob der Gang nicht komplett eingelegt ist, ist er aber.
Vermutlich geht dann am Ausbau des Getriebedeckels nichts vorbei oder?
LG
Wolfgang

697

Re: Restaurations-Tagebuch

Habe eben eine kleine Testfahrt gemacht bei der eine Kamera die Verriegelung gefilmt hat.
Unter Last wird die Welle vom 2./3. Gang nach außen geschoben und auch der Verriegelungsstift kommt raus.
Geht man vom Gas bewegen sich beide wieder nach innen.
Bei zu viel Gas wird die Verriegelung so weit raus gedrückt, dass der 3. Gang raus springt.
LG
Wolfgang